SMF 2.0.6 na 2.0.14

  • 2 Odpowiedzi
  • 784 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

SMF 2.0.6 na 2.0.14
« dnia: 19 Lipiec 2017, 12:57 »
Witam, chciałam zrobić upgrade forum z 2.0.6 na 2.0.14 i niestety jak wgrałam wszystkie pliki to pojawił mi się komunikat:
Updating Your SMF Install!  Your MySQL version does not meet the minimum requirements of SMF.

Please ask your host to upgrade.

Click here to try again.
 i nie wiem co źle robię :/

*

Offline pretor

  • ****
  • 1608
  • 75
  • Wersja SMF: 2.0.15
Odp: SMF 2.0.6 na 2.0.14
« Odpowiedź #1 dnia: 19 Lipiec 2017, 18:28 »
Kolega @Adrian wspominał już o tym parę razy, aby takie upgrade robić po kolei jak wychodziły a w jednym dużym skoku.

Odp: SMF 2.0.6 na 2.0.14
« Odpowiedź #2 dnia: 19 Lipiec 2017, 19:18 »
Taak racja ale problem już rozwiązany 😜